Confrérie de l'Ours au Pays d'Elvenar

Forum d'aide et assistance aux membres des confréries d'Elvenar
 
AccueilMembresGroupesS'enregistrerConnexionRechercherFAQCalendrier

Partagez | 
 

 1er problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chris
Admin
avatar

Messages : 202
Date d'inscription : 19/09/2016

MessageSujet: 1er problème   Ven 23 Sep - 16:41

bonjour chers confrères

J'ai pour ma part beaucoup de questions pas simple de les poser sur le chat ou par message car on ne peut y adjoindre de captures
qui expliquent le problème.
Mon premier problème sont les bugs à répétition qui me spolient soit de mes pièces soit de mon matériel lors de la construction de bâtiments de culture
Voilà un des exemple qui est survenu il y a déjà quelque temps mais je n'ai pas tout garder même si j'ai à chaque fois fais des captures

[Vous devez être inscrit et connecté pour voir cette image]

j'ai toujours demandé de l'aide au forum et à l'assistance qui en général m'ont dédommagé mais la dernières fois je suis tombée sur un mauvais coucheur qui m'a soutenu dur comme fer que je n'avais pas le bon nombre de pièces et que c'est pour cela que j'ai eu le bug
j'avais 101K de pièces et le bâtiment coutait 10.900 pièces donc il se peut que le montant ne soit pas exact si on ne fait pas de mise à jour mais une différence de 90.000 pièces me paraît totalement impossible, mais je n'ai rien obtenu.

Ma question avez-vous déjà subit ce genre de désagrément ?
Si oui qu'avez-vous fait ?
merci d'avance pour votre réponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ali-babagraphis.com/
Invité
Invité



MessageSujet: Re: 1er problème   Ven 23 Sep - 22:25

Bonsoir,

Je n'ai jamais eu ce genre de problème au niveau des pièces et des matériaux. Il m'arrive d'avoir des bugs, des erreurs de connexion.
Revenir en haut Aller en bas
Chris
Admin
avatar

Messages : 202
Date d'inscription : 19/09/2016

MessageSujet: Re: 1er problème   Ven 23 Sep - 22:34

merci du coup cela ne m'aide pas mais au moins tu as répondu cela fait du bien
merci tout de même
bonne fin de soirée à bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ali-babagraphis.com/
Invité
Invité



MessageSujet: Re: 1er problème   Jeu 29 Sep - 18:00

Alors, aujourd'hui j'ai eu le même souci que toi. En essayant d'explorer de nouvelles provinces, j'ai été débitée sans que les provinces ne s'ouvrent, et tout de suite après est apparu le message : " une erreur est survenue!" Du coup je me suis déconnectée et quand je suis revenue sur le jeu le montant initial de mes pièces était revenu, donc "no souci" en ce qui me concerne.....
Revenir en haut Aller en bas
Chris
Admin
avatar

Messages : 202
Date d'inscription : 19/09/2016

MessageSujet: Re: 1er problème   Jeu 29 Sep - 18:06

ben je suis contente en tout cas de ne pas être la seule à qui c'est arrivé
Je touche du bois cela fait un moment que je n'ai plus ce souci.
Mais jusqu'à quand ??
Merci de ton retour 

Sinon comment vas-tu ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ali-babagraphis.com/
Telmaasi

avatar

Messages : 77
Date d'inscription : 26/09/2016
Age : 37
Localisation : Lyon

MessageSujet: Re: 1er problème   Ven 30 Sep - 22:02

Autant j'ai souvent le message d'erreur, autant je n'ai jamais de pertes ni en or, ni en matériaux. Désolé, mais pour le coup, je ne peux rien faire ...
Tu utilises quel navigateur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chris
Admin
avatar

Messages : 202
Date d'inscription : 19/09/2016

MessageSujet: Re: 1er problème   Ven 30 Sep - 22:38

j'ai tout essayé Firefox, Edge, Explorer c'est enfin c'était du pareil au  même

mais comme j'ai râlé en haut lieu je pense qu'ils ont agit car cela fait un moment

que je n'ai pas eu ce souci.

Mais silence car il suffit d'en parler pour que cela revienne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ali-babagraphis.com/
Telmaasi

avatar

Messages : 77
Date d'inscription : 26/09/2016
Age : 37
Localisation : Lyon

MessageSujet: Re: 1er problème   Sam 1 Oct - 11:41

Je suis sous Chrome et n'utilise aucun de ceux que tu as cités :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chris
Admin
avatar

Messages : 202
Date d'inscription : 19/09/2016

MessageSujet: Re: 1er problème   Sam 1 Oct - 18:53

oui j'ai chrome aussi mais  je ne l'aime pas trop tout comme Explorer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ali-babagraphis.com/
Telmaasi

avatar

Messages : 77
Date d'inscription : 26/09/2016
Age : 37
Localisation : Lyon

MessageSujet: Re: 1er problème   Sam 1 Oct - 19:35

Je suis un fanatique de Chrome :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chris
Admin
avatar

Messages : 202
Date d'inscription : 19/09/2016

MessageSujet: Re: 1er problème   Dim 2 Oct - 8:20

moi c'est Firefox
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ali-babagraphis.com/
Contenu sponsorisé




MessageSujet: Re: 1er problème   

Revenir en haut Aller en bas
 
1er problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Confrérie de l'Ours au Pays d'Elvenar :: QUESTIONS ? REPONSES !!! :: qestions ? c'est ici-
Sauter vers: